rfc.dk

Cited by: RFC 6713

4 RFCs whose text mentions RFC 6713 (The 'application/zlib' and 'application/gzip' Media Types), newest first

RFCTitleStatusDate
9990Domain-Based Message Authentication, Reporting, and Conformance (DMARC) Aggregate ReportingA. Brotman, Ed.Proposed StandardMay 2026
8494Multicast Email (MULE) over Allied Communications Publication (ACP) 142D. Wilson, A. Melnikov, Ed.InformationalNovember 2018
8460SMTP TLS ReportingD. Margolis, A. Brotman, B. Ramakrishnan, J. Jones, M. RisherProposed StandardSeptember 2018
7489Domain-based Message Authentication, Reporting, and Conformance (DMARC)M. Kucherawy, Ed., E. Zwicky, Ed. · obsoleted by RFC 9989, RFC 9990, RFC 9991InformationalMarch 2015