{
  "number": 9184,
  "title": "BGP Extended Community Registries Update",
  "authors": [
    "C. Loibl"
  ],
  "published": "2022-01",
  "status": "Proposed Standard",
  "stream": "IETF",
  "area": "rtg",
  "working_group": "idr",
  "pages": 5,
  "formats": [
    "HTML",
    "TXT",
    "PDF",
    "XML"
  ],
  "abstract": "This document updates several BGP Extended Community registries in order to replace the \"Experimental Use\" registration procedure in some entries, since their use is clearly not experimental and is thus misleading.\n\nThis document updates RFCs 7153 and 8955.",
  "keywords": [
    "IANA"
  ],
  "draft": "draft-ietf-idr-bgp-ext-com-registry-05",
  "doi": "10.17487/RFC9184",
  "updates": [
    "RFC7153",
    "RFC8955"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc9184/",
    "text": "https://rfc.dk/rfc9184.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc9184",
    "datatracker": "https://datatracker.ietf.org/doc/rfc9184/"
  },
  "text_modified": "2022-01-20T17:54:34.582170116Z"
}
