rfc.dk

Cited by: RFC 888

34 RFCs whose text mentions RFC 888 ("STUB" Exterior Gateway Protocol), newest first

RFCTitleStatusDate
1812Requirements for IP Version 4 RoutersF. Baker, Ed.Proposed StandardJune 1995
1745BGP4/IDRP for IP---OSPF InteractionK. Varadhan, S. Hares, Y. RekhterHistoricDecember 1994
1716Towards Requirements for IP RoutersP. Almquist, F. Kastenholz · obsoleted by RFC 1812InformationalNovember 1994
1700Assigned NumbersJ. Reynolds, J. Postel · obsoleted by RFC 3232HistoricOctober 1994
1403BGP OSPF InteractionK. VaradhanHistoricJanuary 1993
1364BGP OSPF InteractionK. Varadhan · obsoleted by RFC 1403Proposed StandardSeptember 1992
1340Assigned NumbersJ. Reynolds, J. Postel · obsoleted by RFC 1700HistoricJuly 1992
1166Internet numbersS. Kirkpatrick, M.K. Stahl, M. ReckerInformationalJuly 1990
1117Internet numbersS. Romano, M.K. Stahl, M. Recker · obsoleted by RFC 1166InformationalAugust 1989
1062Internet numbersS. Romano, M.K. Stahl, M. Recker · obsoleted by RFC 1117, RFC 1166UnknownAugust 1988
1060Assigned numbersJ.K. Reynolds, J. Postel · obsoleted by RFC 1340HistoricMarch 1990
1020Internet numbersS. Romano, M.K. Stahl · obsoleted by RFC 1062, RFC 1117, RFC 1166UnknownNovember 1987
1012Bibliography of Request For Comments 1 through 999J.K. Reynolds, J. PostelInformationalJune 1987
1011Official Internet protocolsJ.K. Reynolds, J. PostelUnknownMay 1987
1010Assigned numbersJ.K. Reynolds, J. Postel · obsoleted by RFC 1060HistoricMay 1987
1009Requirements for Internet gatewaysR.T. Braden, J. Postel · obsoleted by RFC 1812HistoricJune 1987
1000Request For Comments reference guideJ.K. Reynolds, J. PostelUnknownAugust 1987
999Requests For Comments summary notes: 900-999A. Westine, J. Postel · obsoleted by RFC 1000UnknownApril 1987
997Internet numbersJ.K. Reynolds, J. Postel · obsoleted by RFC 1020, RFC 1117UnknownMarch 1987
991Official ARPA-Internet protocolsJ.K. Reynolds, J. Postel · obsoleted by RFC 1011UnknownNovember 1986
990Assigned numbersJ.K. Reynolds, J. Postel · obsoleted by RFC 1010HistoricNovember 1986
975Autonomous confederationsD.L. MillsUnknownFebruary 1986
961Official ARPA-Internet protocolsJ.K. Reynolds, J. Postel · obsoleted by RFC 991UnknownDecember 1985
960Assigned numbersJ.K. Reynolds, J. Postel · obsoleted by RFC 990HistoricDecember 1985
944Official ARPA-Internet protocolsJ.K. Reynolds, J. Postel · obsoleted by RFC 961UnknownApril 1985
943Assigned numbersJ.K. Reynolds, J. Postel · obsoleted by RFC 960HistoricApril 1985
924Official ARPA-Internet protocols for connecting personal computers to the InternetJ.K. Reynolds, J. Postel · obsoleted by RFC 944UnknownOctober 1984
923Assigned numbersJ.K. Reynolds, J. Postel · obsoleted by RFC 943HistoricOctober 1984
911EGP Gateway under Berkeley UNIX 4.2P. KirtonUnknownAugust 1984
904Exterior Gateway Protocol formal specificationD.L. MillsHistoricApril 1984
901Official ARPA-Internet protocolsJ.K. Reynolds, J. Postel · obsoleted by RFC 924UnknownJune 1984
900Assigned NumbersJ.K. Reynolds, J. Postel · obsoleted by RFC 923HistoricJune 1984
898Gateway special interest group meeting notesR.M. Hinden, J. Postel, M. Muuss, J.K. ReynoldsUnknownApril 1984
890Exterior Gateway Protocol implementation scheduleJ. PostelUnknownFebruary 1984