{
  "number": 882,
  "title": "Domain names: Concepts and facilities",
  "authors": [
    "P. Mockapetris"
  ],
  "published": "1983-11",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 31,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This RFC introduces domain style names, their use for ARPA Internet mail and host address support, and the protocol and servers used to implement domain name facilities.",
  "doi": "10.17487/RFC882",
  "errata_url": "https://www.rfc-editor.org/errata/rfc882",
  "obsoleted_by": [
    "RFC1034",
    "RFC1035"
  ],
  "updated_by": [
    "RFC973"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc882/",
    "text": "https://rfc.dk/rfc882.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc882",
    "datatracker": "https://datatracker.ietf.org/doc/rfc882/"
  },
  "text_modified": "1992-09-23T20:22:02Z"
}
