{
  "number": 870,
  "title": "Assigned numbers",
  "authors": [
    "J.K. Reynolds",
    "J. Postel"
  ],
  "published": "1983-10",
  "status": "Historic",
  "publication_status": "Unknown",
  "stream": "Legacy",
  "pages": 26,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This RFC documents the list of numbers assigned for networks, protocols, etc. Obsoletes RFCs 820, 790, 776, 770, 762, 758, 755, 750, 739, 604.",
  "doi": "10.17487/RFC870",
  "obsoletes": [
    "RFC820"
  ],
  "obsoleted_by": [
    "RFC900"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc870/",
    "text": "https://rfc.dk/rfc870.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc870",
    "datatracker": "https://datatracker.ietf.org/doc/rfc870/"
  },
  "text_modified": "1992-09-23T20:20:11Z"
}
