{
  "number": 845,
  "title": "Who talks TCP? - survey of 15 February 1983",
  "authors": [
    "D. Smallberg"
  ],
  "published": "1983-02",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 14,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This RFC is a survey of hosts to identify the implementation status of Telnet, FTP, and Mail on TCP. The list of hosts was taken from the NIC hostname table of 3-Feb-83. The tests were run on 15-Feb-83 from ISI-VAXA.ARPA.",
  "doi": "10.17487/RFC845",
  "obsoletes": [
    "RFC843"
  ],
  "obsoleted_by": [
    "RFC846"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc845/",
    "text": "https://rfc.dk/rfc845.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc845",
    "datatracker": "https://datatracker.ietf.org/doc/rfc845/"
  },
  "text_modified": "1992-09-23T20:15:00Z"
}
