{
  "number": 837,
  "title": "Who talks TCP?",
  "authors": [
    "D. Smallberg"
  ],
  "published": "1983-01",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 13,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This RFC is a survey of hosts to identify the implementation status of Telnet, FTP, and Mail on TCP. The list of hosts was taken from the NIC hostname table of 31-Dec-82. The tests were run on 11-Jan-83.",
  "doi": "10.17487/RFC837",
  "obsoletes": [
    "RFC836"
  ],
  "obsoleted_by": [
    "RFC838"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc837/",
    "text": "https://rfc.dk/rfc837.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc837",
    "datatracker": "https://datatracker.ietf.org/doc/rfc837/"
  },
  "text_modified": "1992-09-23T20:13:53Z"
}
