{
  "number": 8060,
  "title": "LISP Canonical Address Format (LCAF)",
  "authors": [
    "D. Farinacci",
    "D. Meyer",
    "J. Snijders"
  ],
  "published": "2017-02",
  "status": "Experimental",
  "stream": "IETF",
  "area": "rtg",
  "working_group": "lisp",
  "pages": 36,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This document defines a canonical address format encoding used in Locator/ID Separation Protocol (LISP) control messages and in the encoding of lookup keys for the LISP Mapping Database System.",
  "keywords": [
    "Locator/ID Separation Protocol"
  ],
  "draft": "draft-ietf-lisp-lcaf-22",
  "doi": "10.17487/RFC8060",
  "errata_url": "https://www.rfc-editor.org/errata/rfc8060",
  "updated_by": [
    "RFC9306",
    "RFC10040"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc8060/",
    "text": "https://rfc.dk/rfc8060.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc8060",
    "datatracker": "https://datatracker.ietf.org/doc/rfc8060/"
  },
  "text_modified": "2017-02-02T22:28:01.680104891Z"
}
