{
  "number": 800,
  "title": "Request For Comments summary notes: 700-799",
  "authors": [
    "J. Postel",
    "J. Vernon"
  ],
  "published": "1982-11",
  "status": "Informational",
  "stream": "Legacy",
  "pages": 10,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This RFC is a slightly annotated list of the 100 RFCs from RFC 700 through RFC 799. This is a status report on these RFCs.",
  "doi": "10.17487/RFC800",
  "urls": {
    "html": "https://rfc.dk/rfc800/",
    "text": "https://rfc.dk/rfc800.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc800",
    "datatracker": "https://datatracker.ietf.org/doc/rfc800/"
  },
  "text_modified": "1991-10-17T17:53:55Z"
}
