{
  "number": 793,
  "title": "Transmission Control Protocol",
  "authors": [
    "J. Postel"
  ],
  "published": "1981-09",
  "status": "Internet Standard",
  "stream": "Legacy",
  "pages": 91,
  "formats": [
    "TXT",
    "HTML"
  ],
  "keywords": [
    "TCP"
  ],
  "doi": "10.17487/RFC793",
  "errata_url": "https://www.rfc-editor.org/errata/rfc793",
  "obsoletes": [
    "RFC761"
  ],
  "obsoleted_by": [
    "RFC9293"
  ],
  "updated_by": [
    "RFC1122",
    "RFC3168",
    "RFC6093",
    "RFC6528"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc793/",
    "text": "https://rfc.dk/rfc793.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc793",
    "datatracker": "https://datatracker.ietf.org/doc/rfc793/"
  },
  "text_modified": "1992-10-15T21:56:43Z"
}
