{
  "number": 7270,
  "title": "Cisco-Specific Information Elements Reused in IP Flow Information Export (IPFIX)",
  "authors": [
    "A. Yourtchenko",
    "P. Aitken",
    "B. Claise"
  ],
  "published": "2014-06",
  "status": "Informational",
  "stream": "IETF",
  "pages": 21,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This document describes some additional IP Flow Information Export (IPFIX) Information Elements in the range of 1-127, which is the range compatible with field types used by NetFlow version 9 in RFC 3954, as specified in the IPFIX Information Model in RFC 7012.",
  "keywords": [
    "IPFIX"
  ],
  "draft": "draft-yourtchenko-cisco-ies-11",
  "doi": "10.17487/RFC7270",
  "errata_url": "https://www.rfc-editor.org/errata/rfc7270",
  "urls": {
    "html": "https://rfc.dk/rfc7270/",
    "text": "https://rfc.dk/rfc7270.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc7270",
    "datatracker": "https://datatracker.ietf.org/doc/rfc7270/"
  },
  "text_modified": "2014-06-24T22:27:54Z"
}
