{
  "number": 7121,
  "title": "High Availability within a Forwarding and Control Element Separation (ForCES) Network Element",
  "authors": [
    "K. Ogawa",
    "W. Wang",
    "E. Haleplidis",
    "J. Hadi Salim"
  ],
  "published": "2014-02",
  "status": "Proposed Standard",
  "stream": "IETF",
  "area": "rtg",
  "working_group": "forces",
  "pages": 31,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This document discusses Control Element (CE) High Availability (HA) within a Forwarding and Control Element Separation (ForCES) Network Element (NE). Additionally, this document updates RFC 5810 by providing new normative text for the Cold Standby High Availability mechanism.",
  "keywords": [
    "ForCES",
    "HA"
  ],
  "draft": "draft-ietf-forces-ceha-10",
  "doi": "10.17487/RFC7121",
  "errata_url": "https://www.rfc-editor.org/errata/rfc7121",
  "updates": [
    "RFC5810"
  ],
  "updated_by": [
    "RFC7391"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc7121/",
    "text": "https://rfc.dk/rfc7121.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc7121",
    "datatracker": "https://datatracker.ietf.org/doc/rfc7121/"
  },
  "text_modified": "2014-02-11T21:46:48Z"
}
