{
  "number": 7100,
  "title": "Retirement of the \"Internet Official Protocol Standards\" Summary Document",
  "authors": [
    "P. Resnick"
  ],
  "published": "2013-12",
  "status": "Best Current Practice",
  "stream": "IETF",
  "pages": 3,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This document updates RFC 2026 to no longer use STD 1 as a summary of \"Internet Official Protocol Standards\". It obsoletes RFC 5000 and requests the IESG to move RFC 5000 (and therefore STD 1) to Historic status.",
  "draft": "draft-resnick-retire-std1-01",
  "doi": "10.17487/RFC7100",
  "obsoletes": [
    "RFC5000"
  ],
  "updates": [
    "RFC2026"
  ],
  "is_also": [
    "BCP9"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc7100/",
    "text": "https://rfc.dk/rfc7100.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc7100",
    "datatracker": "https://datatracker.ietf.org/doc/rfc7100/"
  },
  "text_modified": "2013-12-05T20:05:59Z"
}
