{
  "number": 702,
  "title": "September, 1974, survey of New-Protocol Telnet servers",
  "authors": [
    "D.W. Dodds"
  ],
  "published": "1974-09",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 3,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC702",
  "updates": [
    "RFC701"
  ],
  "updated_by": [
    "RFC669"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc702/",
    "text": "https://rfc.dk/rfc702.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc702",
    "datatracker": "https://datatracker.ietf.org/doc/rfc702/"
  },
  "text_modified": "2000-02-24T20:31:05Z"
}
