{
  "number": 6673,
  "title": "Round-Trip Packet Loss Metrics",
  "authors": [
    "A. Morton"
  ],
  "published": "2012-08",
  "status": "Proposed Standard",
  "stream": "IETF",
  "area": "ops",
  "working_group": "ippm",
  "pages": 14,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "Many user applications (and the transport protocols that make them possible) require two-way communications. To assess this capability, and to achieve test system simplicity, round-trip loss measurements are frequently conducted in practice. The Two-Way Active Measurement Protocol specified in RFC 5357 establishes a round-trip loss measurement capability for the Internet. However, there is currently no round-trip packet loss metric specified according to the RFC 2330 framework.\n\nThis memo adds round-trip loss to the set of IP Performance Metrics (IPPM). [STANDARDS-TRACK]",
  "keywords": [
    "IP",
    "IPPM"
  ],
  "draft": "draft-ietf-ippm-rt-loss-05",
  "doi": "10.17487/RFC6673",
  "urls": {
    "html": "https://rfc.dk/rfc6673/",
    "text": "https://rfc.dk/rfc6673.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc6673",
    "datatracker": "https://datatracker.ietf.org/doc/rfc6673/"
  },
  "text_modified": "2012-08-14T16:17:44Z"
}
