{
  "number": 607,
  "title": "Comments on the File Transfer Protocol",
  "authors": [
    "M. Krilanovich",
    "G. Gregg"
  ],
  "published": "1974-01",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 3,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "An old version; see RFC 624; see also RFCs 614, 542 and 640.",
  "keywords": [
    "solutions",
    "weakness",
    "ftp"
  ],
  "doi": "10.17487/RFC607",
  "obsoleted_by": [
    "RFC624"
  ],
  "updated_by": [
    "RFC614"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc607/",
    "text": "https://rfc.dk/rfc607.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc607",
    "datatracker": "https://datatracker.ietf.org/doc/rfc607/"
  },
  "text_modified": "1992-10-15T21:52:41Z"
}
