Skip to content
rfc.dk
Browse
STD
BCP
About
Cited in: RFC 5612
11 RFCs mentioned in the text of RFC 5612 (Enterprise Number for Documentation Use)
RFC
Title
Status
Date
1065
Structure and identification of management information for TCP/IP-based internets
K. McCloghrie, M.T. Rose · obsoleted by RFC 1155
Internet Standard
August 1988
1155
Structure and identification of management information for TCP/IP-based internets
M.T. Rose, K. McCloghrie
Internet Standard
May 1990
2578
Structure of Management Information Version 2 (SMIv2)
K. McCloghrie, Ed., D. Perkins, Ed., J. Schoenwaelder, Ed.
Internet Standard
April 1999
2865
Remote Authentication Dial In User Service (RADIUS)
C. Rigney, S. Willens, A. Rubens, W. Simpson
Draft Standard
June 2000
3115
Mobile IP Vendor/Organization-Specific Extensions
G. Dommety, K. Leung
Proposed Standard
April 2001
3925
Vendor-Identifying Vendor Options for Dynamic Host Configuration Protocol version 4 (DHCPv4)
J. Littlefield
Proposed Standard
October 2004
4735
Example Media Types for Use in Documentation
T. Taylor
Proposed Standard
October 2006
5101
Specification of the IP Flow Information Export (IPFIX) Protocol for the Exchange of IP Traffic Flow Information
B. Claise, Ed. · obsoleted by RFC 7011
Proposed Standard
January 2008
5284
User-Defined Errors for RSVP
G. Swallow, A. Farrel
Proposed Standard
August 2008
5398
Autonomous System (AS) Number Reservation for Documentation Use
G. Huston
Informational
December 2008
5424
The Syslog Protocol
R. Gerhards
Proposed Standard
March 2009
RFC 5612