rfc.dk

Cited in: RFC 5486

7 RFCs mentioned in the text of RFC 5486 (Session Peering for Multimedia Interconnect (SPEERMINT) Terminology)

RFCTitleStatusDate
768User Datagram ProtocolJ. PostelInternet StandardAugust 1980
2782A DNS RR for specifying the location of services (DNS SRV)A. Gulbrandsen, P. Vixie, L. EsibovProposed StandardFebruary 2000
3261SIP: Session Initiation ProtocolJ. Rosenberg, H. Schulzrinne, G. Camarillo, A. Johnston, J. Peterson, R. Sparks, M. Handley, E. SchoolerProposed StandardJuly 2002
3404Dynamic Delegation Discovery System (DDDS) Part Four: The Uniform Resource Identifiers (URI)M. MeallingProposed StandardOctober 2002
3761The E.164 to Uniform Resource Identifiers (URI) Dynamic Delegation Discovery System (DDDS) Application (ENUM)P. Faltstrom, M. Mealling · obsoleted by RFC 6116, RFC 6117Proposed StandardApril 2004
4271A Border Gateway Protocol 4 (BGP-4)Y. Rekhter, Ed., T. Li, Ed., S. Hares, Ed.Draft StandardJanuary 2006
5246The Transport Layer Security (TLS) Protocol Version 1.2T. Dierks, E. Rescorla · obsoleted by RFC 8446, RFC 9846Proposed StandardAugust 2008