rfc.dk

Cited in: RFC 4758

2 RFCs mentioned in the text of RFC 4758 (Cryptographic Token Key Initialization Protocol (CT-KIP) Version 1.0 Revision 1)

RFCTitleStatusDate
2104HMAC: Keyed-Hashing for Message AuthenticationH. Krawczyk, M. Bellare, R. CanettiInformationalFebruary 1997
2616Hypertext Transfer Protocol -- HTTP/1.1R. Fielding, J. Gettys, J. Mogul, H. Frystyk, L. Masinter, P. Leach, T. Berners-Lee · obsoleted by RFC 7230, RFC 7231, RFC 7232, RFC 7233, RFC 7234, RFC 7235Draft StandardJune 1999