{
  "number": 4672,
  "title": "RADIUS Dynamic Authorization Client MIB",
  "authors": [
    "S. De Cnodder",
    "N. Jonnala",
    "M. Chiba"
  ],
  "published": "2006-09",
  "status": "Informational",
  "stream": "IETF",
  "area": "sec",
  "working_group": "radext",
  "pages": 24,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in the Internet community. In particular, it describes the Remote Authentication Dial-In User Service (RADIUS) (RFC2865) Dynamic Authorization Client (DAC) functions that support the dynamic authorization extensions as defined in RFC 3576. This memo provides information for the Internet community.",
  "keywords": [
    "remote authentication dial-in user service",
    "dac",
    "dynamic authorization client",
    "RADIUS-DYNAUTH-CLIENT-MIB DEFINITIONS",
    "management information base"
  ],
  "draft": "draft-ietf-radext-dynauth-client-mib-06",
  "doi": "10.17487/RFC4672",
  "errata_url": "https://www.rfc-editor.org/errata/rfc4672",
  "urls": {
    "html": "https://rfc.dk/rfc4672/",
    "text": "https://rfc.dk/rfc4672.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc4672",
    "datatracker": "https://datatracker.ietf.org/doc/rfc4672/"
  },
  "text_modified": "2006-08-29T23:49:22Z"
}
