{
  "number": 4486,
  "title": "Subcodes for BGP Cease Notification Message",
  "authors": [
    "E. Chen",
    "V. Gillet"
  ],
  "published": "2006-04",
  "status": "Proposed Standard",
  "stream": "IETF",
  "area": "rtg",
  "working_group": "idr",
  "pages": 6,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This document defines several subcodes for the BGP Cease NOTIFICATION message that would provide more information to aid network operators in correlating network events and diagnosing BGP peering issues. [STANDARDS-TRACK]",
  "keywords": [
    "border gateway protocol",
    "bgp peers"
  ],
  "draft": "draft-ietf-idr-cease-subcode-07",
  "doi": "10.17487/RFC4486",
  "updated_by": [
    "RFC8203",
    "RFC9003"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc4486/",
    "text": "https://rfc.dk/rfc4486.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc4486",
    "datatracker": "https://datatracker.ietf.org/doc/rfc4486/"
  },
  "text_modified": "2006-04-25T16:54:25Z"
}
