{
  "number": 447,
  "title": "IMP/TIP memory retrofit schedule",
  "authors": [
    "A.M. McKenzie"
  ],
  "published": "1973-01",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 2,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC447",
  "obsoletes": [
    "RFC434"
  ],
  "obsoleted_by": [
    "RFC476"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc447/",
    "text": "https://rfc.dk/rfc447.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc447",
    "datatracker": "https://datatracker.ietf.org/doc/rfc447/"
  },
  "text_modified": "2000-02-24T19:54:38Z"
}
