rfc.dk

Cited in: RFC 4101

9 RFCs mentioned in the text of RFC 4101 (Writing Protocol Models)

RFCTitleStatusDate
1510The Kerberos Network Authentication Service (V5)J. Kohl, C. Neuman · obsoleted by RFC 4120, RFC 6649HistoricSeptember 1993
2327SDP: Session Description ProtocolM. Handley, V. Jacobson · obsoleted by RFC 4566Proposed StandardApril 1998
2401Security Architecture for the Internet ProtocolS. Kent, R. Atkinson · obsoleted by RFC 4301Proposed StandardNovember 1998
2406IP Encapsulating Security Payload (ESP)S. Kent, R. Atkinson · obsoleted by RFC 4303, RFC 4305Proposed StandardNovember 1998
2409The Internet Key Exchange (IKE)D. Harkins, D. Carrel · obsoleted by RFC 4306HistoricNovember 1998
2518HTTP Extensions for Distributed Authoring -- WEBDAVY. Goland, E. Whitehead, A. Faizi, S. Carter, D. Jensen · obsoleted by RFC 4918Proposed StandardFebruary 1999
3168The Addition of Explicit Congestion Notification (ECN) to IPK. Ramakrishnan, S. Floyd, D. BlackProposed StandardSeptember 2001
3424IAB Considerations for UNilateral Self-Address Fixing (UNSAF) Across Network Address TranslationL. Daigle, Ed., IABInformationalNovember 2002
3489STUN - Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs)J. Rosenberg, J. Weinberger, C. Huitema, R. Mahy · obsoleted by RFC 5389Proposed StandardMarch 2003