rfc.dk

Cited in: RFC 3802

6 RFCs mentioned in the text of RFC 3802 (Toll Quality Voice - 32 kbit/s Adaptive Differential Pulse Code Modulation (ADPCM) MIME Sub-type Registration)

RFCTitleStatusDate
1911Voice Profile for Internet MailG. Vaudreuil · obsoleted by RFC 2421, RFC 2422, RFC 2423ExperimentalFebruary 1996
2119Key words for use in RFCs to Indicate Requirement LevelsS. BradnerBest Current PracticeMarch 1997
2421Voice Profile for Internet Mail - version 2G. Vaudreuil, G. Parsons · obsoleted by RFC 3801Proposed StandardSeptember 1998
2422Toll Quality Voice - 32 kbit/s ADPCM MIME Sub-type RegistrationG. Vaudreuil, G. Parsons · obsoleted by RFC 3802Proposed StandardSeptember 1998
3023XML Media TypesM. Murata, S. St. Laurent, D. Kohn · obsoleted by RFC 7303Proposed StandardJanuary 2001
3801Voice Profile for Internet Mail - version 2 (VPIMv2)G. Vaudreuil, G. ParsonsDraft StandardJune 2004