rfc.dk

Cited in: RFC 3771

5 RFCs mentioned in the text of RFC 3771 (The Lightweight Directory Access Protocol (LDAP) Intermediate Response Message)

RFCTitleStatusDate
2119Key words for use in RFCs to Indicate Requirement LevelsS. BradnerBest Current PracticeMarch 1997
2251Lightweight Directory Access Protocol (v3)M. Wahl, T. Howes, S. Kille · obsoleted by RFC 4510, RFC 4511, RFC 4512, RFC 4513Proposed StandardDecember 1997
2252Lightweight Directory Access Protocol (v3): Attribute Syntax DefinitionsM. Wahl, A. Coulbeck, T. Howes, S. Kille · obsoleted by RFC 4510, RFC 4512, RFC 4517, RFC 4523Proposed StandardDecember 1997
3377Lightweight Directory Access Protocol (v3): Technical SpecificationJ. Hodges, R. Morgan · obsoleted by RFC 4510Proposed StandardSeptember 2002
3383Internet Assigned Numbers Authority (IANA) Considerations for the Lightweight Directory Access Protocol (LDAP)K. Zeilenga · obsoleted by RFC 4520Best Current PracticeSeptember 2002