{
  "number": 3600,
  "title": "Internet Official Protocol Standards",
  "authors": [
    "J. Reynolds, Ed.",
    "S. Ginoza, Ed."
  ],
  "published": "2003-11",
  "status": "Historic",
  "publication_status": "Internet Standard",
  "stream": "Legacy",
  "pages": 50,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo contains a snapshot of the state of standardization of protocols used in the Internet as of October 2, 2003. It lists official protocol standards and Best Current Practice RFCs; it is not a complete index to the RFC series. The latest version of this memo is designated STD 1.",
  "doi": "10.17487/RFC3600",
  "errata_url": "https://www.rfc-editor.org/errata/rfc3600",
  "obsoletes": [
    "RFC3300"
  ],
  "obsoleted_by": [
    "RFC3700"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc3600/",
    "text": "https://rfc.dk/rfc3600.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc3600",
    "datatracker": "https://datatracker.ietf.org/doc/rfc3600/"
  },
  "text_modified": "2003-11-07T00:07:13Z"
}
