{
  "number": 354,
  "title": "File Transfer Protocol",
  "authors": [
    "A.K. Bhushan"
  ],
  "published": "1972-07",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 25,
  "formats": [
    "TXT",
    "HTML"
  ],
  "keywords": [
    "FTP"
  ],
  "doi": "10.17487/RFC354",
  "obsoletes": [
    "RFC264",
    "RFC265"
  ],
  "obsoleted_by": [
    "RFC542"
  ],
  "updated_by": [
    "RFC385",
    "RFC454",
    "RFC683"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc354/",
    "text": "https://rfc.dk/rfc354.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc354",
    "datatracker": "https://datatracker.ietf.org/doc/rfc354/"
  },
  "text_modified": "1998-01-23T19:48:26Z"
}
