{
  "number": 306,
  "title": "Network host status",
  "authors": [
    "E. Westheimer"
  ],
  "published": "1972-02",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 4,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC306",
  "obsoletes": [
    "RFC298"
  ],
  "obsoleted_by": [
    "RFC315"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc306/",
    "text": "https://rfc.dk/rfc306.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc306",
    "datatracker": "https://datatracker.ietf.org/doc/rfc306/"
  },
  "text_modified": "2000-06-02T18:01:08Z"
}
