{
  "number": 300,
  "title": "ARPA Network mailing lists",
  "authors": [
    "J.B. North"
  ],
  "published": "1972-01",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 9,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC300",
  "obsoletes": [
    "RFC211"
  ],
  "obsoleted_by": [
    "RFC303"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc300/",
    "text": "https://rfc.dk/rfc300.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc300",
    "datatracker": "https://datatracker.ietf.org/doc/rfc300/"
  },
  "text_modified": "2001-03-17T00:27:49Z"
}
