{
  "number": 2895,
  "title": "Remote Network Monitoring MIB Protocol Identifier Reference",
  "authors": [
    "A. Bierman",
    "C. Bucci",
    "R. Iddon"
  ],
  "published": "2000-08",
  "status": "Draft Standard",
  "publication_status": "Proposed Standard",
  "stream": "IETF",
  "area": "ops",
  "working_group": "rmonmib",
  "pages": 42,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo defines a notation describing protocol layers in a protocol encapsulation, specifically for use in encoding ``INDEX`` values for the protocolDirTable, found in the RMON-2 MIB. [STANDARDS-TRACK]",
  "keywords": [
    "RMON-MIB",
    "Remote Network Monitoring",
    "management information base"
  ],
  "draft": "draft-ietf-rmonmib-rmonprot-ref-01",
  "doi": "10.17487/RFC2895",
  "obsoletes": [
    "RFC2074"
  ],
  "updated_by": [
    "RFC3395"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc2895/",
    "text": "https://rfc.dk/rfc2895.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc2895",
    "datatracker": "https://datatracker.ietf.org/doc/rfc2895/"
  },
  "text_modified": "2000-08-31T15:44:58Z"
}
