rfc.dk

Cited in: RFC 2891

3 RFCs mentioned in the text of RFC 2891 (LDAP Control Extension for Server Side Sorting of Search Results)

RFCTitleStatusDate
2119Key words for use in RFCs to Indicate Requirement LevelsS. BradnerBest Current PracticeMarch 1997
2251Lightweight Directory Access Protocol (v3)M. Wahl, T. Howes, S. Kille · obsoleted by RFC 4510, RFC 4511, RFC 4512, RFC 4513Proposed StandardDecember 1997
2696LDAP Control Extension for Simple Paged Results ManipulationC. Weider, A. Herron, A. Anantha, T. HowesInformationalSeptember 1999