{
  "number": 2854,
  "title": "The 'text/html' Media Type",
  "authors": [
    "D. Connolly",
    "L. Masinter"
  ],
  "published": "2000-06",
  "status": "Informational",
  "stream": "Legacy",
  "pages": 8,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This document summarizes the history of HTML development, and defines the \"text/html\" MIME type by pointing to the relevant W3C recommendations. This memo provides information for the Internet community.",
  "keywords": [
    "HTML-INT",
    "HTML",
    "WWW",
    "World",
    "Wide",
    "Web"
  ],
  "draft": "draft-connolly-text-html-01",
  "doi": "10.17487/RFC2854",
  "obsoletes": [
    "RFC1866",
    "RFC1867",
    "RFC1942",
    "RFC1980",
    "RFC2070"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc2854/",
    "text": "https://rfc.dk/rfc2854.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc2854",
    "datatracker": "https://datatracker.ietf.org/doc/rfc2854/"
  },
  "text_modified": "2000-06-13T15:43:35Z"
}
