rfc.dk

Cited in: RFC 2824

2 RFCs mentioned in the text of RFC 2824 (Call Processing Language Framework and Requirements)

RFCTitleStatusDate
2543SIP: Session Initiation ProtocolM. Handley, H. Schulzrinne, E. Schooler, J. Rosenberg · obsoleted by RFC 3261, RFC 3262, RFC 3263, RFC 3264, RFC 3265Proposed StandardMarch 1999
2608Service Location Protocol, Version 2E. Guttman, C. Perkins, J. Veizades, M. DayProposed StandardJune 1999