rfc.dk

Cited in: RFC 2739

4 RFCs mentioned in the text of RFC 2739 (Calendar Attributes for vCard and LDAP)

RFCTitleStatusDate
2251Lightweight Directory Access Protocol (v3)M. Wahl, T. Howes, S. Kille · obsoleted by RFC 4510, RFC 4511, RFC 4512, RFC 4513Proposed StandardDecember 1997
2252Lightweight Directory Access Protocol (v3): Attribute Syntax DefinitionsM. Wahl, A. Coulbeck, T. Howes, S. Kille · obsoleted by RFC 4510, RFC 4512, RFC 4517, RFC 4523Proposed StandardDecember 1997
2445Internet Calendaring and Scheduling Core Object Specification (iCalendar)F. Dawson, D. Stenerson · obsoleted by RFC 5545Proposed StandardNovember 1998
2447iCalendar Message-Based Interoperability Protocol (iMIP)F. Dawson, S. Mansour, S. Silverberg · obsoleted by RFC 6047Proposed StandardNovember 1998