{
  "number": 266,
  "title": "Network host status",
  "authors": [
    "E. Westheimer"
  ],
  "published": "1971-11",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 2,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC266",
  "obsoletes": [
    "RFC255"
  ],
  "obsoleted_by": [
    "RFC267"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc266/",
    "text": "https://rfc.dk/rfc266.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc266",
    "datatracker": "https://datatracker.ietf.org/doc/rfc266/"
  },
  "text_modified": "1997-03-05T20:01:55Z"
}
