rfc.dk

Cited in: RFC 2654

7 RFCs mentioned in the text of RFC 2654 (A Tagged Index Object for use in the Common Indexing Protocol)

RFCTitleStatusDate
822STANDARD FOR THE FORMAT OF ARPA INTERNET TEXT MESSAGESD. Crocker · obsoleted by RFC 2822Internet StandardAugust 1982
1913Architecture of the Whois++ Index ServiceC. Weider, J. Fullton, S. SperoHistoricFebruary 1996
2251Lightweight Directory Access Protocol (v3)M. Wahl, T. Howes, S. Kille · obsoleted by RFC 4510, RFC 4511, RFC 4512, RFC 4513Proposed StandardDecember 1997
2255The LDAP URL FormatT. Howes, M. Smith · obsoleted by RFC 4510, RFC 4516Proposed StandardDecember 1997
2633S/MIME Version 3 Message SpecificationB. Ramsdell, Ed. · obsoleted by RFC 3851Proposed StandardJune 1999
2651The Architecture of the Common Indexing Protocol (CIP)J. Allen, M. MeallingProposed StandardAugust 1999
2657LDAPv2 Client vs. the Index MeshR. HedbergExperimentalAugust 1999