rfc.dk

Cited in: RFC 2589

2 RFCs mentioned in the text of RFC 2589 (Lightweight Directory Access Protocol (v3): Extensions for Dynamic Directory Services)

RFCTitleStatusDate
2251Lightweight Directory Access Protocol (v3)M. Wahl, T. Howes, S. Kille · obsoleted by RFC 4510, RFC 4511, RFC 4512, RFC 4513Proposed StandardDecember 1997
2252Lightweight Directory Access Protocol (v3): Attribute Syntax DefinitionsM. Wahl, A. Coulbeck, T. Howes, S. Kille · obsoleted by RFC 4510, RFC 4512, RFC 4517, RFC 4523Proposed StandardDecember 1997