{
  "number": 240,
  "title": "Site Status",
  "authors": [
    "A.M. McKenzie"
  ],
  "published": "1971-09",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 4,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC240",
  "obsoletes": [
    "RFC235"
  ],
  "obsoleted_by": [
    "RFC252"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc240/",
    "text": "https://rfc.dk/rfc240.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc240",
    "datatracker": "https://datatracker.ietf.org/doc/rfc240/"
  },
  "text_modified": "1998-01-23T00:04:19Z"
}
