rfc.dk

Cited in: RFC 2399

8 RFCs mentioned in the text of RFC 2399 (Request for Comments Summary)

RFCTitleStatusDate
1034Domain names - concepts and facilitiesP. MockapetrisInternet StandardNovember 1987
1264Internet Engineering Task Force Internet Routing Protocol Standardization CriteriaR.M. Hinden · obsoleted by RFC 4794HistoricOctober 1991
1650Definitions of Managed Objects for the Ethernet-like Interface Types using SMIv2F. Kastenholz · obsoleted by RFC 2358Proposed StandardAugust 1994
1884IP Version 6 Addressing ArchitectureR. Hinden, Ed., S. Deering, Ed. · obsoleted by RFC 2373HistoricDecember 1995
2225Classical IP and ARP over ATMM. Laubach, J. HalpernProposed StandardApril 1998
2251Lightweight Directory Access Protocol (v3)M. Wahl, T. Howes, S. Kille · obsoleted by RFC 4510, RFC 4511, RFC 4512, RFC 4513Proposed StandardDecember 1997
2300Internet Official Protocol StandardsJ. Postel · obsoleted by RFC 2400HistoricMay 1998
2332NBMA Next Hop Resolution Protocol (NHRP)J. Luciani, D. Katz, D. Piscitello, B. Cole, N. DoraswamyProposed StandardApril 1998