{
  "number": 234,
  "title": "Network Working Group meeting schedule",
  "authors": [
    "A. Vezza"
  ],
  "published": "1971-10",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 1,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC234",
  "updates": [
    "RFC204",
    "RFC222"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc234/",
    "text": "https://rfc.dk/rfc234.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc234",
    "datatracker": "https://datatracker.ietf.org/doc/rfc234/"
  },
  "text_modified": "2000-05-15T22:48:23Z"
}
