{
  "number": 221,
  "title": "Mail Box Protocol: Version 2",
  "authors": [
    "R.W. Watson"
  ],
  "published": "1971-08",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 5,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC221",
  "obsoletes": [
    "RFC196"
  ],
  "obsoleted_by": [
    "RFC278"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc221/",
    "text": "https://rfc.dk/rfc221.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc221",
    "datatracker": "https://datatracker.ietf.org/doc/rfc221/"
  },
  "text_modified": "2001-09-19T23:13:18Z"
}
