{
  "number": 2113,
  "title": "IP Router Alert Option",
  "authors": [
    "D. Katz"
  ],
  "published": "1997-02",
  "status": "Proposed Standard",
  "stream": "Legacy",
  "pages": 4,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo describes a new IP Option type that alerts transit routers to more closely examine the contents of an IP packet. [STANDARDS-TRACK]",
  "keywords": [
    "ROUT-ALERT"
  ],
  "draft": "draft-katz-router-alert-03",
  "doi": "10.17487/RFC2113",
  "updated_by": [
    "RFC5350",
    "RFC6398"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc2113/",
    "text": "https://rfc.dk/rfc2113.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc2113",
    "datatracker": "https://datatracker.ietf.org/doc/rfc2113/"
  },
  "text_modified": "1997-02-27T23:56:03Z"
}
