{
  "number": 2112,
  "title": "The MIME Multipart/Related Content-type",
  "authors": [
    "E. Levinson"
  ],
  "published": "1997-03",
  "status": "Proposed Standard",
  "stream": "IETF",
  "area": "app",
  "working_group": "mhtml",
  "pages": 9,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "The Multipart/Related content-type provides a common mechanism for representing objects that are aggregates of related MIME body parts. This document defines the Multipart/Related content-type and provides examples of its use. [STANDARDS-TRACK]",
  "keywords": [
    "Hyper",
    "Text",
    "Markup",
    "Language",
    "Multipurpose",
    "Internet",
    "Mail",
    "Extensions"
  ],
  "draft": "draft-ietf-mhtml-related-00",
  "doi": "10.17487/RFC2112",
  "obsoletes": [
    "RFC1872"
  ],
  "obsoleted_by": [
    "RFC2387"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc2112/",
    "text": "https://rfc.dk/rfc2112.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc2112",
    "datatracker": "https://datatracker.ietf.org/doc/rfc2112/"
  },
  "text_modified": "1997-03-12T01:28:06Z"
}
