{
  "number": 211,
  "title": "ARPA Network Mailing Lists",
  "authors": [
    "J.B. North"
  ],
  "published": "1971-08",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 13,
  "formats": [
    "TXT",
    "PDF",
    "HTML"
  ],
  "doi": "10.17487/RFC211",
  "obsoletes": [
    "RFC168"
  ],
  "obsoleted_by": [
    "RFC300"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc211/",
    "text": "https://rfc.dk/rfc211.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc211",
    "datatracker": "https://datatracker.ietf.org/doc/rfc211/"
  },
  "text_modified": "2010-01-06T23:10:20Z"
}
