{
  "number": 2045,
  "title": "Multipurpose Internet Mail Extensions (MIME) Part One: Format of Internet Message Bodies",
  "authors": [
    "N. Freed",
    "N. Borenstein"
  ],
  "published": "1996-11",
  "status": "Draft Standard",
  "stream": "IETF",
  "area": "app",
  "working_group": "822ext",
  "pages": 31,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This initial document specifies the various headers used to describe the structure of MIME messages. [STANDARDS-TRACK]",
  "keywords": [
    "MIME",
    "media",
    "types",
    "headers"
  ],
  "draft": "draft-ietf-822ext-mime-imb-06",
  "doi": "10.17487/RFC2045",
  "errata_url": "https://www.rfc-editor.org/errata/rfc2045",
  "obsoletes": [
    "RFC1521",
    "RFC1522",
    "RFC1590"
  ],
  "updated_by": [
    "RFC2184",
    "RFC2231",
    "RFC5335",
    "RFC6532"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc2045/",
    "text": "https://rfc.dk/rfc2045.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc2045",
    "datatracker": "https://datatracker.ietf.org/doc/rfc2045/"
  },
  "text_modified": "1996-11-26T21:26:06Z"
}
