{
  "number": 2015,
  "title": "MIME Security with Pretty Good Privacy (PGP)",
  "authors": [
    "M. Elkins"
  ],
  "published": "1996-10",
  "status": "Proposed Standard",
  "stream": "Legacy",
  "pages": 8,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This document describes how Pretty Good Privacy (PGP) can be used to provide privacy and authentication using the Multipurpose Internet Mail Extensions (MIME) security content types described in RFC1847. [STANDARDS-TRACK]",
  "keywords": [
    "MIME-PGP",
    "Authentication",
    "Encryption"
  ],
  "draft": "draft-elkins-pem-pgp-04",
  "doi": "10.17487/RFC2015",
  "errata_url": "https://www.rfc-editor.org/errata/rfc2015",
  "updated_by": [
    "RFC3156"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc2015/",
    "text": "https://rfc.dk/rfc2015.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc2015",
    "datatracker": "https://datatracker.ietf.org/doc/rfc2015/"
  },
  "text_modified": "1996-10-11T22:15:13Z"
}
