{
  "number": 1771,
  "title": "A Border Gateway Protocol 4 (BGP-4)",
  "authors": [
    "Y. Rekhter",
    "T. Li"
  ],
  "published": "1995-03",
  "status": "Draft Standard",
  "stream": "Legacy",
  "pages": 57,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This document, together with its companion document, \"Application of the Border Gateway Protocol in the Internet\", define an inter-autonomous system routing protocol for the Internet. [STANDARDS-TRACK]",
  "keywords": [
    "BGP-4",
    "routing"
  ],
  "doi": "10.17487/RFC1771",
  "errata_url": "https://www.rfc-editor.org/errata/rfc1771",
  "obsoletes": [
    "RFC1654"
  ],
  "obsoleted_by": [
    "RFC4271"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc1771/",
    "text": "https://rfc.dk/rfc1771.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc1771",
    "datatracker": "https://datatracker.ietf.org/doc/rfc1771/"
  },
  "text_modified": "1995-03-16T18:38:18Z"
}
