{
  "number": 171,
  "title": "The Data Transfer Protocol",
  "authors": [
    "A. Bhushan",
    "B. Braden",
    "W. Crowther",
    "E. Harslem",
    "J. Heafner",
    "A. McKenize",
    "J. Melvin",
    "B. Sundberg",
    "D. Watson",
    "J. White"
  ],
  "published": "1971-06",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 9,
  "formats": [
    "TXT",
    "HTML"
  ],
  "keywords": [
    "FTP",
    "DTP"
  ],
  "doi": "10.17487/RFC171",
  "obsoleted_by": [
    "RFC264"
  ],
  "updates": [
    "RFC114"
  ],
  "updated_by": [
    "RFC238"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc171/",
    "text": "https://rfc.dk/rfc171.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc171",
    "datatracker": "https://datatracker.ietf.org/doc/rfc171/"
  },
  "text_modified": "2001-03-19T19:13:00Z"
}
