{
  "number": 154,
  "title": "Exposition Style",
  "authors": [
    "S.D. Crocker"
  ],
  "published": "1971-05",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 1,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC154",
  "obsoletes": [
    "RFC132"
  ],
  "updates": [
    "RFC107"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc154/",
    "text": "https://rfc.dk/rfc154.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc154",
    "datatracker": "https://datatracker.ietf.org/doc/rfc154/"
  },
  "text_modified": "1997-05-29T18:48:11Z"
}
