{
  "number": 1490,
  "title": "Multiprotocol Interconnect over Frame Relay",
  "authors": [
    "T. Bradley",
    "C. Brown",
    "A. Malis"
  ],
  "published": "1993-07",
  "status": "Draft Standard",
  "stream": "IETF",
  "area": "rtg",
  "working_group": "iplpdn",
  "pages": 35,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo describes an encapsulation method for carrying network interconnect traffic over a Frame Relay backbone. It covers aspects of both Bridging and Routing. Additionally, it describes a simple fragmentation procedure for carrying large frames over a frame relay network with a smaller MTU. [STANDARDS-TRACK]",
  "keywords": [
    "standard",
    "standards",
    "IP",
    "over"
  ],
  "draft": "draft-ietf-iplpdn-framerelay-04",
  "doi": "10.17487/RFC1490",
  "obsoletes": [
    "RFC1294"
  ],
  "obsoleted_by": [
    "RFC2427"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc1490/",
    "text": "https://rfc.dk/rfc1490.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc1490",
    "datatracker": "https://datatracker.ietf.org/doc/rfc1490/"
  },
  "text_modified": "1993-07-22T00:06:16Z"
}
